[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Bacula-devel] Bat

Hello Dirk and Riccardo,

I have been considering whether it would be possible to upgrade the 2.4 code 
base to work with the bat that is in the SVN.  This is because there are a 
lot of new features that you two have added that would be nice to get into 
the user's hands.

The big problem is that I am not sure exactly which changes in the Bacula core 
are needed to support it.

Do you guys have any thoughts on this?

Best regards,


Check out the new SourceForge.net Marketplace.
It's the best place to buy or sell services for
just about anything Open Source.
Bacula-devel mailing list

This mailing list archive is a service of Copilotco.